Dernières Nouvelles : Sponsor:



    Pour les nouveaux, merci de lire les regles avant de Poster !!




PLUS DE CHAUFFAGE

Modérateur: Equipe Modérateurs

<<

laurent

Avatar de l’utilisateur

RT

Messages: 125

Inscription: 26 Avr 2009, 21:05

Localisation: paris

Ma SAFRANE: phase-1 Safrane 2.1dT RN

Message 26 Nov 2010, 13:16

PLUS DE CHAUFFAGE

bonsoir a tous

jai encore une fois des soucis avec ma renault safrane 2.1 dt 95 avec clim.

ce matin plus de chauffage et comme d habitude toujours a la bonne période .

j ai deja rencontré ce probleme mais la je ne vois pas ou vers m orienter, mise a part une question que je me pose:

Est ce que le relais situé pres du pulseur claque en position ouvert et reste en position ouverte SANS RECLAQUER tant que j ai pas éteint le chauffage ? ( le mien claque en position ouverte lorsque je lactionne sur le bouton de la console mais reclaque 10 sec apres sans avoir stopper de ma propre volonté le bouton stop de la console, ce qui bien evidemment coupe le courant au niveau du pulseur )

je souhaitais aussi savoir ou puis je acheter une pince a sertir les cosses renault car j ai essayé avec une pince a sertir traditionnelle et ca ne va pas du tout ?

pour plus d info

j'ai aussi verifier la cosse noire ainsi que ses fils que jai branché hors cosse directement sur le pulseur un a un pour etre sur que ce ne soit pas une mauvaise connection, mais je constate en vain que le pulseur reste inerte.

Par contre, en direct sur la batterie , il tourne.

merci d avance pour vos suggestions.

NB /en regardant au dessus ce matin jai reperer une fonte d une cosse sur la grosse prise blanche au dessus du relais mais renault me disent ne pas vendre cette prise séparément mais le faisceau complet , que puis je faire svp

merci
<<

pierrephilippe09

RXE

Messages: 365

Inscription: 03 Fév 2010, 10:06

Localisation: aix les bains

Ma SAFRANE: phase-2 Safrane 2.5i RXT

Message 28 Nov 2010, 11:35

Re: PLUS DE CHAUFFAGE

Bonjour,

J'avais le même véhicule que toi jusqu'au mois de mars de cette année, et bien sûr, le problème du ventilo, moi cela venait de le connectique de couleur blanche qui avait fusionné juste avant le ventilo, au dessus des pieds passager, solution, j'ai coupé des deux coté, et mis un barrette d'électricien ou sucre, j'ai reconnecté les fils, et terminé, plus de soucis, sur ce modèle c'est à 90/pour cent là que se situe le problème 8-)

Retourner vers Climatisation et chauffage interieur

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

cron