Problème divers suite à grosse bétise !!!!

Forum regroupant tous les questions concernant climatisation et chauffage interieur de la SAFRANE

Modérateur : Equipe Modérateurs

Répondre
fred.d
RN
Messages : 13
Inscription : 30 janv. 2018, 20:00
Ma SAFRANE : phase-2 Safrane 2.5i PACK CUIR

Problème divers suite à grosse bétise !!!!

Message par fred.d » 30 janv. 2018, 21:49

Bien le bonsoir à tous !

Alors voilà, je suis une buse...si si...j'ai une très belle safrane 2.5 20v pack cuir qui fonctionne du feu de dieu, et la semaine dernière c'est le drame :smurf:
J'avais oublier d'éteindre le plafonnier et je suis parti à a semaine ( chauffeur routier), bref je rentre et plus de batterie, jusque là rien de grave....
je câble sur la voiture d'un collègue, sauf que je les mets à l'envers....la buse...sniff

Bon je l'emmène au garage,batterie hs, fusible du compteur hs, il me le change et elle repare :D , par contre mes soucis sont les suivants:

- l'autoradio de fonctionne plus, bon cela doit être le fusible je devrait m'en sortir...
- le voyant ac de la clim se met à clignoter au démarrage et s'éteint, alors que cela fonctionnait bien avant "l'incident".
- les lave phares ne sorte plus alors qu'ils fonctionnait également bien avant.

Bon rien de grave me direz vous...mais si vous avez une idée merci d'avance, m'en veut déjà de ma conne...j'aimerai bien qu'elle re-fonctionne au top ma titine :love:

Ah oui, j'ai oublié de préciser que je suis proche du zéro absolu en mécanique, alors....

bonne soirée

Fred

yannick david
INITIALE
Messages : 3560
Inscription : 19 août 2013, 15:49
Ma SAFRANE : phase-2 Safrane 2.2dT PACK
Localisation : sud cantal

Re: Problème divers suite à grosse bétise !!!!

Message par yannick david » 30 janv. 2018, 22:06

pour l'autoradio,commence par regarder le fusible correspondant dans le compartiment a gauche sous le volant

tu tire la trappe,et t'a la légende de tous les fusibles a l'interieur de la trappe

si celui la est bon,il te faut retirer l'autoradio y'en a un derrière l'autoradio(un petit)

si c'est l'autoradio d'origine il faut des broches qui sont prévue a cet effet pour le déclipser et le retirer ou ça marche aussi avec des petits tournevis(quoique souvent c'est bien la galère... :lol: )

lave phares,c'est le relais vert dans le compartiment fusibles du moteur qui a dut cramer.a voir sinon c'est la pompe....

clim,pareil y'a un fusible de mémoire,faut déjà virifier ça en premier

fred.d
RN
Messages : 13
Inscription : 30 janv. 2018, 20:00
Ma SAFRANE : phase-2 Safrane 2.5i PACK CUIR

Re: Problème divers suite à grosse bétise !!!!

Message par fred.d » 30 janv. 2018, 22:18

Ok merci Yannick,

oui ce que j'ai pus lire sur les différents forums me confirme ce que tu me dis pour l'autoradio et et les laves phares, par contre pour la clim. si le fusible était cramé, ce ne serai pas toute la ventile qui ne fonctionnerait plus ? parce qu'en fait tout fonctionne sauf le froid

Avatar de l’utilisateur
jpdubuc
Membre PALME D'OR
Messages : 6688
Inscription : 02 janv. 2013, 00:37
Ma SAFRANE : phase-2 Safrane 2.5i INITIALE
Localisation : Châteaufort (Yvelines)
Contact :

Re: Problème divers suite à grosse bétise !!!!

Message par jpdubuc » 30 janv. 2018, 22:23

Les lave-phares sont actifs si tu es en feux de croisement.
. . . Les veilleuses ne suffisent pas, il me semble.
Et quand tu actionne les lave-glaces.

Le relais vert est déclenché dans ce cas, et sert de temporisateur pour les lave-phares.

yannick david
INITIALE
Messages : 3560
Inscription : 19 août 2013, 15:49
Ma SAFRANE : phase-2 Safrane 2.2dT PACK
Localisation : sud cantal

Re: Problème divers suite à grosse bétise !!!!

Message par yannick david » 30 janv. 2018, 22:25

y'a un gros fusible ou un relais je pense qui doit proteger le compresseur de clim.je vient de regarder sur ma RTA,mais c'est vague....

quitte a se faire chier,perso déjà je vérifirait un a un tous les fusibles du compartiment moteur et habitacle(y'en a un paquet y'a de quoi faire)

quand l'icone AC clignotte dans la logique c'est qu'il n'y a plus de gaz donc le compresseur ne s'enclenche pas mais si ça marchait avant....

l'electricité et moi....je suis plus mécanique

dans ton malheur ça aurait etre bien plus pire comme griller le calculateur moteur....

attend d'autres avis certains sont bien plus calé que moi

Avatar de l’utilisateur
jpdubuc
Membre PALME D'OR
Messages : 6688
Inscription : 02 janv. 2013, 00:37
Ma SAFRANE : phase-2 Safrane 2.5i INITIALE
Localisation : Châteaufort (Yvelines)
Contact :

Re: Problème divers suite à grosse bétise !!!!

Message par jpdubuc » 30 janv. 2018, 22:43

J'aurais tendance à dire que ta batterie à plat a servie de sécurité pour ton circuit électrique interne.

fred.d
RN
Messages : 13
Inscription : 30 janv. 2018, 20:00
Ma SAFRANE : phase-2 Safrane 2.5i PACK CUIR

Re: Problème divers suite à grosse bétise !!!!

Message par fred.d » 30 janv. 2018, 22:47

Oui JP c'est possible effectivement

flecky
RXT
Messages : 737
Inscription : 28 août 2013, 18:54
Ma SAFRANE : phase-2 Safrane 2.5i RXT
Localisation : Champigny sur Marne (94500)

Re: Problème divers suite à grosse bétise !!!!

Message par flecky » 30 janv. 2018, 23:02

Voici les correspondances des fusibles et relais.
DSC_0011.JPG
DSC_0012.JPG
DSC_0013.JPG
DSC_0014.JPG
DSC_0015.JPG
Vous ne pouvez pas consulter les pièces jointes insérées à ce message.

fred.d
RN
Messages : 13
Inscription : 30 janv. 2018, 20:00
Ma SAFRANE : phase-2 Safrane 2.5i PACK CUIR

Re: Problème divers suite à grosse bétise !!!!

Message par fred.d » 30 janv. 2018, 23:09

Merci Flecky !! je vais potasser ça sérieusement demain ;)

Avatar de l’utilisateur
bernie2b
Membre PALME D'OR
Messages : 7964
Inscription : 27 août 2009, 13:44
Ma SAFRANE : phase-1 Safrane 2.1dT ALIZE (à partir 02/1995)
Localisation : Au Soleil, tout près de BASTIA
Contact :

Re: Problème divers suite à grosse bétise !!!!

Message par bernie2b » 02 févr. 2018, 12:22

Pour le compresseur, ce n'est jamais qu'un électro aimant, il ne risque pas grand chose en cas d’inversion de polarité, ..... par contre c'est moins vrai pour le panneau de commande.

Il est possible que ta batterie vide ai protégé pas mal les circuits, ..... mais à voir.

Il est facile de le vérifier (le compresseur) en le branchant en direct à l'aide d'un fil volant en direct sur le + batterie.
Dans ce monde, il ya deux sortes de gens, les Corses, ............ et ceux qui rêvent de l'être !!!

Avatar de l’utilisateur
fkp 94
Trésorier du Safrane Automobile Club
Trésorier du Safrane Automobile Club
Messages : 17905
Inscription : 28 juil. 2008, 20:06
Ma SAFRANE : phase-1 Safrane V6i BACCARA
Localisation : Essonne au milieu des lapins :)

Re: Problème divers suite à grosse bétise !!!!

Message par fkp 94 » 02 févr. 2018, 18:54

à mon avis tu devrais avoir d'autres trucs de cramés comme tableau de bord et eventuellement quelques boitiers electroniques. mais le plus important (calculo moteur en devrait pas etre cramé).

le plus simple est de tenter de redemarrer, verifier le bon fonctionnement des feux puis de tous les organes electriques un par un.
Safranomaniaque mais j'assume => Déja 13 safrane ... :urg:

Ma 9ieme :D

Ma 12ieme :D

Concert de PRV sauce FKP :D

noob41
Powered by Tonnerre/gaston41
Messages : 3251
Inscription : 15 mai 2016, 17:20
Ma SAFRANE : phase-2 Safrane 2.2dT PACK

Re: Problème divers suite à grosse bétise !!!!

Message par noob41 » 02 févr. 2018, 21:25

j 'avais fait avec 2 autres membres (tony49 et M6J) la réparation d'une v6 a qui il etait arrivé la même mésaventure
de mémoire, démarreur cramé alterno idem panneau de clim boitier defil boitier des sieges et un fil du tableau de bord

fred.d
RN
Messages : 13
Inscription : 30 janv. 2018, 20:00
Ma SAFRANE : phase-2 Safrane 2.5i PACK CUIR

Re: Problème divers suite à grosse bétise !!!!

Message par fred.d » 03 févr. 2018, 01:17

Bon le fusible l'auto-radio avait bien pété, donc changé :), reste les laves phares, je vais regarder ce fameux relais, et le " ac" de la clim qui clignote et donc ne fait plus de froid....pour le reste tout fonctionne :)

Avatar de l’utilisateur
jpdubuc
Membre PALME D'OR
Messages : 6688
Inscription : 02 janv. 2013, 00:37
Ma SAFRANE : phase-2 Safrane 2.5i INITIALE
Localisation : Châteaufort (Yvelines)
Contact :

Re: Problème divers suite à grosse bétise !!!!

Message par jpdubuc » 03 févr. 2018, 07:15

Bonnes nouvelles. :)

Gladiator95
BACCARA
Messages : 2445
Inscription : 17 avr. 2014, 20:01
Ma SAFRANE : phase-2 Safrane 2.2dT CAMARGUE

Re: Problème divers suite à grosse bétise !!!!

Message par Gladiator95 » 03 févr. 2018, 15:57

fred.d a écrit :Bon le fusible l'auto-radio avait bien pété, donc changé :), reste les laves phares, je vais regarder ce fameux relais, et le " ac" de la clim qui clignote et donc ne fait plus de froid....pour le reste tout fonctionne :)
Tu peut peut être faire un diag de la clim!
Tu as le tuto qui va bien!

http://forum.renault-safrane.com/viewtopic.php?t=4189

Pour les lavephares regarde f25 dans l habitacle et f60 dans le compartiment moteur derrière la batterie!

fred.d
RN
Messages : 13
Inscription : 30 janv. 2018, 20:00
Ma SAFRANE : phase-2 Safrane 2.5i PACK CUIR

Re: Problème divers suite à grosse bétise !!!!

Message par fred.d » 03 févr. 2018, 17:07

Ok merci Gladiator :) je vais regarder ça !!

fred.d
RN
Messages : 13
Inscription : 30 janv. 2018, 20:00
Ma SAFRANE : phase-2 Safrane 2.5i PACK CUIR

Re: Problème divers suite à grosse bétise !!!!

Message par fred.d » 03 févr. 2018, 17:24

pour le diag, il n'ay a pas l'air d'avoir d'erreur gauche et droite sont en 0b, 1b...etc sauf à gauche cela m'affiche un 7c mais je ne le vois pas ds le tableau...

Gladiator95
BACCARA
Messages : 2445
Inscription : 17 avr. 2014, 20:01
Ma SAFRANE : phase-2 Safrane 2.2dT CAMARGUE

Re: Problème divers suite à grosse bétise !!!!

Message par Gladiator95 » 03 févr. 2018, 17:32

Je crois que c est manque de gaz! On en a déjà parlé arf...me souviens plus!

Avatar de l’utilisateur
jpdubuc
Membre PALME D'OR
Messages : 6688
Inscription : 02 janv. 2013, 00:37
Ma SAFRANE : phase-2 Safrane 2.5i INITIALE
Localisation : Châteaufort (Yvelines)
Contact :

Re: Problème divers suite à grosse bétise !!!!

Message par jpdubuc » 03 févr. 2018, 18:09


Avatar de l’utilisateur
Kapistan
BITURBO
Messages : 1200
Inscription : 09 août 2008, 15:59
Ma SAFRANE : phase-2 Safrane 2.5i CAMARGUE
Localisation : Yvelines

Re: Problème divers suite à grosse bétise !!!!

Message par Kapistan » 03 févr. 2018, 18:34

noob41 a écrit :j 'avais fait avec 2 autres membres (tony49 et M6J) la réparation d'une v6 a qui il etait arrivé la même mésaventure
de mémoire, démarreur cramé alterno idem panneau de clim boitier defil boitier des sieges et un fil du tableau de bord
Démarreur cramé, j'ai comme un doute. Un démarreur peut fonctionner dans les deux polarités possibles, sans même en changer le sens de rotation.
Induit et inducteur, sur un démarreur, sont en série. Si on inverse le courant sur l'un des deux éléments séparés, le démarreur POURRAIT tourner à l'envers. Mais comme du coup d'être montés en série, si on inverse l'un, on inverse l'autre, les champs magnétiques étant deux fois inversés, ça revient à la normale. Et pourquoi ça cramerait ?
L'alternateur, si MECANIQUEMENT il peut tourner dans les deux sens sans en modifier la polarité de sortie (faut juste faire attention au sens des pales de la ventilation pour avoir l'air qui circule à l'intérieur de l'arrière à l'avant. C'est pour ça que dans le carton de l'alternateur, il y a souvent deux turbines, une pour chaque sens de rotation possible), je doute que les parties internes de l'alternateur puisse souffrir d'une inversion de polarité.
Au pire, c'est le pont de diodes qui peut claquer, ou le régulateur. Mais pas la peine de changer un alternateur complet pour ça. On risque exactement les mêmes problèmes en utilisant un booster de démarrage, et sans inverser les bornes pour autant. Ca, j'ai testé pour vous. Plus de booster à la maison depuis.

Dans tous les boitiers électroniques, il y a une protection d'inversion de polarité, surtout sur une auto. Je serai surpris qu'un boitier puisse cramer sur une inversion de polarité fugitive. Maintenant, si on laisse une batterie branchée à l'envers et qu'on passe la matinée à chercher à mettre le moteur en route, là, c'est sur, on s'expose à des problèmes divers. Mais les bornes étant de diamètre différents, ça demande une certaine perséverance pour aller jusqu'au clasch.

noob41
Powered by Tonnerre/gaston41
Messages : 3251
Inscription : 15 mai 2016, 17:20
Ma SAFRANE : phase-2 Safrane 2.2dT PACK

Re: Problème divers suite à grosse bétise !!!!

Message par noob41 » 03 févr. 2018, 20:22

bonsoir
eh bien on a pas démonter les pièces pour voir ce qui ne fonctionnait pas a l’intérieur. on a changer ce qui ne fonctionnait plus.
après avec 1 semaine devant nous on aurai peut-être (je dis bien peut-être) trouvé les défaut de chaque pièce mais on est que des bricoleurs pas des ingénieurs. même Renault ne voulait pas la dépannée.....
si tony passe par là il vous dira.
cdt

Avatar de l’utilisateur
jpdubuc
Membre PALME D'OR
Messages : 6688
Inscription : 02 janv. 2013, 00:37
Ma SAFRANE : phase-2 Safrane 2.5i INITIALE
Localisation : Châteaufort (Yvelines)
Contact :

Re: Problème divers suite à grosse bétise !!!!

Message par jpdubuc » 04 févr. 2018, 08:09

Je pense, que normalement, c'est le régulateur de l'alternateur qui risque le plus.
. . . Et comme certains transistors sont fixés sur son châssis, dessouder la carte pour les remplacer n'est pas faisable par tous. :(

Répondre